ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » micro onde samsung ne chauffe pas
Identifiant Se souvenir de moi ?
Mot de passe
    Nouvelle discussion
micro onde samsung ne chauffe pas

 

seb.47
seb.47 ☆☆☆☆☆☆ 07/04/2008, 20h55 #1  
Bonjour à tous.
Je viens de tomber en panne avec mon micro onde samsung mw18w.
Tout fonctionne normalement ( la lumière s'allume, le plateau tourne, son bruit semble normal) mis à part qu'il ne chauffe pas ce qu'on met à l'intèrieur...
Comme je suis curieux de nature, j'ai déposé le couvercle de l'appareil mais je ne vois rien de suspect.
quelqu'un aurait une idée....?
merci beaucoup
riri
riri ★★★★★☆☆ 07/04/2008, 21h20 #2  
bonsoir
moi je dis que c'est le magnetron est HS ,mais d'abord faire les points suivants
1-tester la diode HT
2-mesure la capacité doit etre proche de 2 micro.farard
3- voir les fusibles à l'interieur
4-tester le transformateur à une basse tension pour voir son rapport de transformation pour evaluer par suite la tension du secondaire sous l'alimentation de 220v
5- si les 4 points sont verifies et ils sont en bon état il faut changer la tete
seb.47
seb.47 ☆☆☆☆☆☆ 07/04/2008, 21h33 #3  
Bonsoir riri.
Merci pour ta réponse, mais je ne suis pas aussi expert que toi alors pour réaliser tous ces tests, cela ne va pas être simple.
Pour l'intant, je pense avoir identifié le fusible principal ( qui fonctionne)
la diode ( qui relie la masse à une des bornes du condensateur?! inscription dessus:"HV03-12" "f43" ) j'espère que c'est ça, le fusible HT qui relie le condensateur au transformateur ( j'espère que c'est ça aussi).
Voilà ou j'en suis.
Pour ce qui est des test, je suppose que l'appareil doit être hors tension mais malgré cela je ne sais pas comment m'y prendre pour décharger le condensateur.
si quelqu'un peut m'éclairer sur la marche à suivre ce serait cool.
merci
juju6030
juju6030 ★★★★★☆☆ 08/04/2008, 01h35 #4  
bonjour, tu peu commencer par regarder si le gros transfo pour la haute tension soi bien alimenter si oui fair le teste de riri pour voir si le transfo es pas HS et si OK je te conseille de changer le condo HT ( ATTENTION C DE LA HAUTE TENSION ) ( c un tres gros condo donc tu peu pas te tromper )
riri
riri ★★★★★☆☆ 08/04/2008, 08h18 #5  
Posté par seb.47

Bonsoir riri.
Merci pour ta réponse, mais je ne suis pas aussi expert que toi alors pour réaliser tous ces tests, cela ne va pas être simple.
Pour l'intant, je pense avoir identifié le fusible principal ( qui fonctionne)
la diode ( qui relie la masse à une des bornes du condensateur?! inscription dessus:"HV03-12" "f43" ) j'espère que c'est ça, le fusible HT qui relie le condensateur au transformateur ( j'espère que c'est ça aussi).
Voilà ou j'en suis.
Pour ce qui est des test, je suppose que l'appareil doit être hors tension mais malgré cela je ne sais pas comment m'y prendre pour décharger le condensateur.
si quelqu'un peut m'éclairer sur la marche à suivre ce serait cool.
merci


bonjour
c'est tres facile
1-oui c'est la diode qui est un peux grand que le normal, tester la
2-tester le capacité à l'aide d'une capacimetre c'est aussi facile
si vous avez un probleme dans le test du capacité laisse la maintenant et faire un test pour le transformateur.
si la diode, le transf et bien sur avant tout les fusibles basse tension et haute tension sont bons, alors la panne sera localisé entre la capacité et le magnetron tu peut acheter une capacité car elle moins cher que le magnetron ou tu peux demander à quelqu'un de te la teseter si vous n'avez pas un capacimetre.
moi selon mon avis et je suis sur à 80% que c'est le magnetron qui est hors servive ( détruit)
merci
seb.47
seb.47 ☆☆☆☆☆☆ 08/04/2008, 11h03 #6  
Il me semble que le magnétron , c'est une pièce qui est chère?
Si c'est bien ça, cela ne vaut peut-être pas le coup de le réparer?!
seb.47
seb.47 ☆☆☆☆☆☆ 08/04/2008, 11h17 #7  
Bonjour à tous.
Une nouvelle chose se passe avec mon micro onde:
Je n'ai fait aucun test encore mais en le faisant marcher plusieurs fois de suite, il a fini par chauffer ma tasse de lait.
Du coup, je me demande si mon problème ne viendrait pas d'un faux contact d'un élément?
merci
jacques+
jacques+ ★★★★★★★ 08/04/2008, 11h22 #8  
bonjour
il faut vérifier si ton transfo est bien alimenté au primaire!!
peut-être un des contacts de porte qui cause problème!!
attention tu as de la très haute tension!!!
a+
BLY51
BLY51 08/04/2008, 11h30 #9  
Posté par jacques+

bonjour
il faut vérifier si ton transfo est bien alimenté au primaire!!
a+


bonjour jacque
avec un ampoule de 220V
BLY51
BLY51 08/04/2008, 11h32 #10  
Posté par jacques+

attention tu as de la très haute tension!!!
a+


CETTE TESION 4000V ELLE EST ULTRA DANGEREUSE !!!! PIRE QUE 30000V DE TELEVISION
jean-philippe
jean-philippe ★★★★★☆☆ 08/04/2008, 11h55 #11  
Bonjour,
Un conseil, lis le post "10" de Bly.
Puisqu' apparemment il chauffe par intermitance, un bon nettoyage s'impose notamment des sorties d'aération. Tester les contacts au multimètre (ouvert/fermé), il y en a peut-être un d'encrassé.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
seb.47
seb.47 ☆☆☆☆☆☆ 08/04/2008, 12h07 #12  
Merci pour vos réponses
Au niveau de ma porte, j'ai trois contacts différents:
1 en haut de la porte, actionné par le croché suppèrieur , un vers le milieu infèrieur et un en bas, tout deux actionnés par le crochet du bas de ma porte.
faut'il que je débranche tous mes contact et que je les teste un par un ou y a t'il une astuce pour tous les schinter et voir si ça marche comme cela?
merci
jean-philippe
jean-philippe ★★★★★☆☆ 08/04/2008, 12h15 #13  
Inutile de la débrancher test au multimètre ouvert fermé
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
jacques+
jacques+ ★★★★★★★ 08/04/2008, 13h53 #14  
re
le mieux c'est de mesurer ou comme BLY le conseille une ampoule en // sur le primaire du transfo et ainsi être sûr que le problème vienne bien de la commande!!
peut-être simplement le relais sur la carte qui cause problème>>à vérifier!!!>>soudures sur la carte....
a+
riri
riri ★★★★★☆☆ 08/04/2008, 17h50 #15  
bonjour à tout le monde
pourquoi toutes ces conseils ne regarder jusqu'à maintenat ni relais ne les contacts de la porte ni autre chose tu peux faire cela seulement dans le cas ou vous etes sur que la tension 220v n'arrivera pas au primaire du transformateur
pour cela et gagner le temps faire la chose suivante:
enlever le cover du micro onde et à l'aide de 2 clips faire attaché les 2 fils du multimetre au primaire du transformateur et par suite allumer le four et regarder si la 220v est arrivé ou non.
1-si oui ne toucher ne relais ni contacts ni autre chose comme nos amis ont te disent car ton probleme est situé à partir transformateur c'est à dire on a arrivé à tester les choses que je t'ai déjà dis comme: diode, capacité et le transf bien sur
2-si non il faut alors dans ce cas là tester le relais et les contacts de la porte.
NB:SOUS LA TENSION NE TOUCHER ET NE MESURER JAMAIS LE SECONDAIRE DU TRANSFORMATEUR CAR IL EN A A PEUX PRES UNE TENSION DE 5000V.
merci
jacques+
jacques+ ★★★★★★★ 08/04/2008, 18h11 #16  
j'avoue qu'il m'épate riri....!!!!
jean-philippe
jean-philippe ★★★★★☆☆ 08/04/2008, 18h36 #17  
Toi aussi, c'est ce que je pensais. Touché en pleine nuit par la sainte grâce!
Progresse en bien.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr

Dernière modification par jean-philippe 08/04/2008 à 18h42.
jacques+
jacques+ ★★★★★★★ 08/04/2008, 18h46 #18  
re
il faut dire qu'il a eu la même expérience et qu'il maîtrise à fond le sujet notre ex rahib
c'est un futur pro du dépannage en tout genre.....c'est sûr!!
a+
BLY51
BLY51 08/04/2008, 21h07 #19  
Posté par jean-philippe

Toi aussi, c'est ce que je pensais. Touché en pleine nuit par la sainte grâce!
Progresse en bien.


mais c'est quoi sainte grâce c'est un marabout ?! LOL
riri
riri ★★★★★☆☆ 08/04/2008, 22h18 #20  
bonsoir
seb.47 est ce que vous avez mesuré la tension au primaire du transformateur ou non?
faire ça avant de tester n'importe quelle chose pour voir si c'est un probleme avant le transformateur ou ce probleme commencera à partir du transformateur.
pour ceux qui rient le meilleur est de donner une aide à seb.47 malrgres cela tu peux parler seb.47 avec moi seulement et avec un petit temps tu trouveras la solution mais rester en contact avec moi c'est à dire repondre à mes reponses et faire ce que je te demandes ok
merci
rogersartet
rogersartet ★★★★★☆☆ 08/04/2008, 23h16 #21  
et le pire c'est qu'il est pas foutu de comprendre que Jacques et Jean philippe ne se moquaient pas de lui.........
jacques+
jacques+ ★★★★★★★ 09/04/2008, 00h11 #22  
et oui on appele ça la reconnaissance...
c'est quand-même pas ça qui va m'empêcher de dormir...
bonne nuit les petits
riri
riri ★★★★★☆☆ 09/04/2008, 07h33 #23  
bonjour seb.47
mais raconter nous quesque tu as déjà fait comme test et mesure car vous etes abscent un peux
merci
jean-philippe
jean-philippe ★★★★★☆☆ 09/04/2008, 09h19 #24  
Bonjour Riri,
Tu as presque raison, la Sainte Grâce, c'est comme une sorte de marabout chez nous.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
riri
riri ★★★★★☆☆ 09/04/2008, 09h22 #25  
Posté par jean-philippe

Bonjour Riri,
Tu as presque raison, la Sainte Grâce, c'est comme une sorte de marabout chez nous.


bonjour jean-philippe
j'ai raison de quoi?
jean-philippe
jean-philippe ★★★★★☆☆ 09/04/2008, 09h30 #26  
Un conseil au lever :
Commencer par prendre une bonne douche pour se rafraichir les neurones.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
riri
riri ★★★★★☆☆ 09/04/2008, 10h02 #27  
Posté par jean-philippe

Un conseil au lever :
Commencer par prendre une bonne douche pour se rafraichir les neurones.


c'est vous qu'il faut prendre comme cette douche pour savoir parler bien avec les gens OK
jean-philippe
jean-philippe ★★★★★☆☆ 09/04/2008, 10h14 #28  
Un deuxième conseil :
Acheter un bon dictionnaire français.
Arriver à comprendre les subtilités de la langue française.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
riri
riri ★★★★★☆☆ 09/04/2008, 10h21 #29  
Posté par jean-philippe

Un deuxième conseil :
Acheter un bon dictionnaire français.
Arriver à comprendre les subtilités de la langue française.


moi je ne suis pas exellent comme toi en français, tu peux m'expliquer ce que tu viens de me dire si je n'ai pas compris ta reponse, peut etre j'ai mal te comprendre excusez moi
riri
riri ★★★★★☆☆ 09/04/2008, 12h28 #30  
bonjour seb.47
racontes moi quesque tu as fait comme test pour on micro onde?
tu as vérifié la presence de 220v au primaire du transf ?
jean-philippe
jean-philippe ★★★★★☆☆ 09/04/2008, 12h32 #31  
Riri, tu commences a envoyer des ions négatifs. Va voir un gourou.
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
riri
riri ★★★★★☆☆ 09/04/2008, 12h43 #32  
Posté par jean-philippe

Riri, tu commences a envoyer des ions négatifs. Va voir un gourou.


que voulez vous dire par ça?
jean-philippe
jean-philippe ★★★★★☆☆ 09/04/2008, 13h02 #33  
Tu me les broutes!
__________________
Le savoir est une chose
Le mettre en application en est une autre.

Amicalement,
JPS
http://depannagetelevision.romudlabal.xooit.fr
seb.47
seb.47 ☆☆☆☆☆☆ 09/04/2008, 17h32 #34  
merci a tous pour vos coneils.
je suis un peu plus disponible demain alors je vais en profiter pour faire quelques tests.
je vous tiendrai au courant des suite de la panne
encore merci à tous
seb.47
seb.47 ☆☆☆☆☆☆ 12/04/2008, 10h46 #35  
bonjour a tous.
Mon micro-onde fonctionne à nouveau.
J'ai testé les trois contacts de porte.rien d'anormal.
Je n'ai pas trouvé la panne ,peut-être un faux contact.
comme la panne n'est pas franche il faudra que j'attende la prochaine fois.
merci pour tout vos conseils............seb47
juju6030
juju6030 ★★★★★☆☆ 12/04/2008, 11h39 #36  
bonjour, donc je pence que c'est un contacteur de porte ou une soudure a un contacteur de porte qui es foireu