ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » Résistance de 28 ohms pour sèche linge
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
Résistance de 28 ohms pour sèche linge

 

rask
rask ☆☆☆☆☆☆☆ 18/12/2017, 13h00 #1  
Bonjour,

J'ai un sèche linge Whirlpool qui est presque neuf (mais plus sous garantie, évidemment) et qui ne s'est plus allumé du jour au lendemain.

Sur la carte électronique, j'ai vu une résistance qui avait l'air un peu boursouflée/fendue, et j'ai tout testé au multimètre : elles fonctionnent toutes, sauf celle-là.

Je n'y connais pas grand'chose, mais d'après le code couleur, il s'agit d'une résistance de 28 ohms. Rouge - Gris - Noir - Argenté. Quelqu'un peut confirmer la puissance?

J'ai un fer à souder et une boîte de 500 résistances, mais aucune de 28 ohms, évidemment.

Je voulais savoir simplement si je pouvais combiner des résistances (mais ça me paraît délicat) pour obtenir 28 ohms ou si je devais en acheter directement une des 28 ohms sur le net? Si oui, où cela, parce que ce n'est pas facile à trouver des sites fiables....

Merci.
rlo69
rlo69 ★★★★★☆☆ 18/12/2017, 14h44 #2  
Bonjour,

La valeur est bien de 28 ohm pour cette résistance.
Pour la puissance, il faudrait donnait la référence de votre sèche linge ainsi que de la carte en panne ou mettre une photo de la carte avec cette résistance.

Cordialement
rask
rask ☆☆☆☆☆☆☆ 18/12/2017, 14h51 #3  
D'accord, je joins une photo de la carte ce message. J'ai entouré la résistance qui déconne en rouge.

Merci.
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  carte.jpg
Affichages : 134
Taille :  102,7 Ko
rask
rask ☆☆☆☆☆☆☆ 18/12/2017, 14h59 #4  
J'ai vu ça sur ebay, ça paraît être la bonne résistance (à part l'image, mais ils disent qu'elle n'est pas contractuelle), vous pensez que ça pourrait fonctionner?

https://www.befr.ebay.be/itm/20-x-R...lbTxI 3bdT5WRw
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 18/12/2017, 15h02 #5  
c'est une résistance de protection.

si elle a claqué , il doit y'avoir une raison....

bref tu peux essayer de remplacer , mais sans garantie.
__________________
il n'est pas nécessaire d'être fou pour participer à ce forum, mais ça aide !
rask
rask ☆☆☆☆☆☆☆ 18/12/2017, 15h08 #6  
Ah d'accord. Pour la petite histoire, le sèche linge fonctionnait impec, puis a fait sauter les plombs un jour. J'ai remis les plombs, et il ne fonctionnait plus.

Puis, 3 jours après, il a re-fonctionné pendant 1 semaine.

Puis il ne s'est plus jamais allumé.

C'est assez particulier mais bon...
rlo69
rlo69 ★★★★★☆☆ 18/12/2017, 15h13 #7  
Bonjour,

Pour la puissance, ce n'est pas une 1/2 W , peut-être entre 1 W et 2 W.

Cordialement
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 18/12/2017, 15h28 #8  
Posté par rask

Ah d'accord. Pour la petite histoire, le sèche linge fonctionnait impec, puis a fait sauter les plombs un jour. J'ai remis les plombs, et il ne fonctionnait plus.

Puis, 3 jours après, il a re-fonctionné pendant 1 semaine.

Puis il ne s'est plus jamais allumé.

C'est assez particulier mais bon...


y'a encore des plombs chez-toi ?
il est temps de refaire l'installation !
__________________
il n'est pas nécessaire d'être fou pour participer à ce forum, mais ça aide !
rask
rask ☆☆☆☆☆☆☆ 18/12/2017, 15h43 #9  
Je crois que c'est l'expression, haha. Ca doit être des fusibles alors? Enfin ce sont 2 compteurs assez récents, dont un bihoraire donc ça ne date pas de la préhistoire.
Thyratron
Thyratron ★★★★★☆☆ 18/12/2017, 16h44 #10  
Posté par rask

Ah d'accord. Pour la petite histoire, le sèche linge fonctionnait impec, puis a fait sauter les plombs un jour. J'ai remis les plombs, et il ne fonctionnait plus.

Puis, 3 jours après, il a re-fonctionné pendant 1 semaine.

Puis il ne s'est plus jamais allumé.

C'est assez particulier mais bon...



C'est le disjoncteur général ou 30 mA qui a sauté ou bien le divisionnaire qui alimente la machine?
Il faut distinguer surcharge et fuite électrique.

Avez-vous de quoi mesurer la résistance soupçonnée, du chinois fait l'affaire, (pub gratuite pour le père Noël). L'apparence ne prédit pas l'état d'un élément de puissance.
rask
rask ☆☆☆☆☆☆☆ 18/12/2017, 17h14 #11  
Oui, j'ai testé la résistance avec un multimètre, et l'écran reste à 0.

J'ai testé les autres composants et le courant passe dans tous sauf dans celle-là.
Mondou
Mondou ★★★★★☆☆ 18/12/2017, 18h43 #12  
Bonsoir,
Alim à découpage,
Faut voir la résistance (c'est fait),
L'IC (pas arrivé à voir la réf. sur l'image.),
L'inductance,
Jeter un oeuil sur les composants périphériques.
Si fuite à la terre, peut-être que l'alim n'a pas aimé.
__________________
Per aspera sic itur ad astra
stoustiche
stoustiche ★★★★☆☆☆ 19/12/2017, 18h21 #13  
bonjour ,
j'ai déjà eu une dizaine de carte de séchoir comme celle la , la résistance était de 22ohm et pas 28 , mais je peux me tromper ..
lnk... ou tny... ( a voir ce qui mettent )
au changement de ces deux composants , et parfois l inductance comme signalé par mondou , elle repartent sans problème
rlo69
rlo69 ★★★★★☆☆ 19/12/2017, 19h08 #14  
Bonsoir,

Le composant à remplacer avec la résistance R086 de type flameproof de 2 W ou 3W de valeur 27 ohm (car 28 ohm n'est pas une valeur normalisée) est le LNK305, ainsi que la self L03 de 470 µH.

La résistance fusible se coupe suite à un problème sur le LNK305, qui peut faire aussi dégager la self L03

Voir ce lien, où une photo est nette sur les composant :

https://www.commentreparer.com/1453...e-s-allume-plus

Cordialement

Dernière modification par rlo69 19/12/2017 à 19h18.
stoustiche
stoustiche ★★★★☆☆☆ 19/12/2017, 19h16 #15  
bonsoir rlo69 ,
je persiste a dire que la résistance est une 22ohm ..
sur la photo , elle est cramée , donc le deuxième anneau n 'est plus de sa couleur d'origine ..
je n'ai encore a l heure actuelle , jamais changer une 28 ohms ..
rlo69
rlo69 ★★★★★☆☆ 19/12/2017, 19h24 #16  
Bonsoir,

fort possible pour une 22 ohm car la couleur a pu être modifiée par la chaleur.
De plus 28 ohm, est valeur non normalisée soit c'est 22 ou 27 ohm.

Cordialement
stoustiche
stoustiche ★★★★☆☆☆ 19/12/2017, 19h36 #17  
une photo du net
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  Capture d’écran 2017-12-19 à 19.21.34.jpg
Affichages : 61
Taille :  278,6 Ko
Mondou
Mondou ★★★★★☆☆ 19/12/2017, 20h03 #18  
Re,
Valeur de la résistance :
Selon modèle de carte :
22 ou 27 ohms 1 Watt (vous pouvez 2 Watt mais si la carte prend feu faut pas venir se plaindre.)
33 ou 47 ohms 2 Watt.
Vous avez le choix ça fonctionnera.
La résistance limite le courant d'appel, limite l'effet EMI, sert de fusible.
On peut avoir de vrai résistances fusibles ' ULW " chez Farnell,
Autrement utiliser des résistances oxydes métalliques.
__________________
Per aspera sic itur ad astra
rlo69
rlo69 ★★★★★☆☆ 19/12/2017, 20h19 #19  
Bonsoir,

C'est donc une 22 ohm.
+1 pour stoustiche

Cordialement
dspix
dspix ★★★★★★★ 22/12/2017, 15h45 #20  
Salut,

Valeur pas vraiment critique... Sur une autre carte de lave linge (autre marque) mais avec le même circuit DC/DC c'est une 10ohm 5W qui est montée.
__________________
A+
Damien
rolando59
rolando59 ★★★★★☆☆ 23/12/2017, 07h44 #21  
Bonjour a tous.
A tout hasard et pour info, j'ai des circuits intégrés de ce type.
bonnetgeor
bonnetgeor ★★★★★★★ 23/12/2017, 10h52 #22  
Posté par rask

D'accord, je joins une photo de la carte ce message. J'ai entouré la résistance qui déconne en rouge.

Merci.


Et bonjour...

C'est marrant mais je vois du vert (mais pas du gris) et donc 25 ohms / 2W...
Mais bon, c'était juste pour dire...

Plus sérieusement, +1 avec stoustiche
__________________
La seule chose que l'on peut prévoir dans la vie, c'est... son imprévisibilité !

Dernière modification par bonnetgeor 23/12/2017 à 11h02.
rask
rask ☆☆☆☆☆☆☆ 11/01/2018, 16h12 #23  
Merci à tous mais je n'y connais rien... j'ai juste un fer à souder et une boîte de résistances dans laquelle celle que je trouve qui se rapproche le plus d'une 22 ohms est une 20 ohms.

Comme j'ai du mal à voir les bandes de couleurs tellement elles sont petites, j'ai l'impression que la dernière bande est brune, donc résistance à 1% de tolérance non?

Donc une 20 + 1% = 20,2 ohms, donc ça n'irait pas si j'installais celle-là je suppose?

A mon avis je n'y arriverai jamais et je suis bon pour acheter un nouveau sèche linge...
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 11/01/2018, 16h20 #24  
20 ou 22 Ω , ça n'a pas d'importance....

mais je crains qu'il y ait d'autres dégâts !
__________________
il n'est pas nécessaire d'être fou pour participer à ce forum, mais ça aide !
rask
rask ☆☆☆☆☆☆☆ 11/01/2018, 16h37 #25  
Ah, quoi comme autres dégâts?
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 11/01/2018, 16h42 #26  
si la résistance a claqué , il y a une raison ,

bref essaye , on verra bien
__________________
il n'est pas nécessaire d'être fou pour participer à ce forum, mais ça aide !
rlo69
rlo69 ★★★★★☆☆ 11/01/2018, 17h29 #27  
Bonjour,

Je dirai que le circuità 7 broches LNK305 ou LNK306 (Le LNK306 est meilleur que le LNK305) est endommagé.

Il faut aussi vérifier la continuité de la self L3 car elle a pu aussi être endommagé.

Panne courante sur ce type de carte.

Cordialement

Dernière modification par rlo69 11/01/2018 à 17h33.
Répondre